Polo elettronica impazzita

Polo elettronica impazzita

Messaggioda Paolo Civiero » dom mar 14, 2021 8:49 am

Ciao a tutti!
Avrei bisogno di un aiuto per capire come muovermi.
Anche perché senza macchina sono a piedi.

Ho una Polo del 2014 che è sempre stata perfetta.
Da qualche mese nascono i problemi:

-4 mesi faÂ’ si accende la spia motore e il meccanico dopo test centralina dice che si tratta del Fap e di fare lunghe distanze.

-5 giorni fÃ* si accende spia candelette e perde potenza.

-ieri più volte si spegne il quadro e si riaccende in un lampo, e poi inizia un balletto di
spia tergicristallo,
spia start e stop,
spie varie.
Sempre con la spia candelette accesa e perdita di potenza.

Ho notato faro posteriore con intensitÃ* minore.
Il meccanico ha staccato e riattaccato la batteria è tutto si è sistemato.
Poi ha fatto più volte i test centralina ed era tutto ok.

-Ieri sera riparto e di nuovo tutto impazzisce.

Cosa potrebbe essere?
Grazie a chi saprÃ* aiutarmi.
Paolo
Paolo Civiero
 
Messaggi: 5
Iscritto il: dom mar 14, 2021 8:41 am
Località: Paolo

Messaggioda Paolo Civiero » dom mar 14, 2021 11:44 am

Oggi, a tratti sembra un auto perfetta, ma a tratti ingestibile! Sembra un contatto da qualche parte che sballi tutto. Boh
Paolo Civiero
 
Messaggi: 5
Iscritto il: dom mar 14, 2021 8:41 am
Località: Paolo

Messaggioda Tuco » lun mar 15, 2021 11:27 am

Serve una scansione con i codici di errore...
Avatar utente
Tuco
 
Messaggi: 1127
Iscritto il: mer apr 09, 2014 8:39 pm
Località: Francesco

Messaggioda Paolo Civiero » lun mar 15, 2021 11:54 am

Ciao! Grazie della risposta! Hanno provato a verificare i codici, ma sembra proprio che vada in cortocircuito tutto per un secondo.
Paolo Civiero
 
Messaggi: 5
Iscritto il: dom mar 14, 2021 8:41 am
Località: Paolo

Messaggioda Tuco » lun mar 15, 2021 3:07 pm

In memoria rimangono i codici dei problemi e da li si risale al problema....

È un service autorizzato od un meccanico generico.
Avatar utente
Tuco
 
Messaggi: 1127
Iscritto il: mer apr 09, 2014 8:39 pm
Località: Francesco

Messaggioda Paolo Civiero » gio mar 18, 2021 7:16 pm

Allora! Esco ora da wolksvagen:
-per le candelette, egr da pulire o sostituire
-per le spie impazzite, bisogna verificare tutti i cablaggi ed eventualmente sostituire la centralina e forse si risolve.

Costo circa 2000 euro, ma forse nom si risolve.

Avete qualche idea o suggerimenti?
grazie
Paolo Civiero
 
Messaggi: 5
Iscritto il: dom mar 14, 2021 8:41 am
Località: Paolo

Messaggioda Tuco » gio mar 18, 2021 7:35 pm

Cambia service...o preventiva i lavori anche da un generico...

.....troppi zeri in quel preventivo... :nonenormale:
Avatar utente
Tuco
 
Messaggi: 1127
Iscritto il: mer apr 09, 2014 8:39 pm
Località: Francesco

Messaggioda Paolo Civiero » gio mar 18, 2021 9:05 pm

Tuco ha scritto:Cambia service...o preventiva i lavori anche da un generico...

.....troppi zeri in quel preventivo... :nonenormale:


grazie del consiglio!
mi preoccupano la centralina e i cablaggi
grazie
Paolo Civiero
 
Messaggi: 5
Iscritto il: dom mar 14, 2021 8:41 am
Località: Paolo


Torna a Polo

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron